Pagina 10 di 12

MessaggioInviato: 10 aprile 2005, 16:55
da Necrodiamond
Ahem, sono idiota, lo so... sapevo usare così bene splinder, ed è più complicato...
grazie ancora, ti farò una statua, scegli solo il materiale :P

MessaggioInviato: 23 aprile 2005, 23:13
da gio
non ho capito come fare per toglire dal centro la barra....qualcuno me lo potrebbe spiegare in parole piu semplici?? :oops: :oops:

MessaggioInviato: 24 aprile 2005, 0:46
da Mac
gio ha scritto:non ho capito come fare per toglire dal centro la barra....qualcuno me lo potrebbe spiegare in parole piu semplici?? :oops: :oops:

devi inserire nel codice del template il tag --credits-- dove preferisci, in modo che li viene visualizzata la barra al posto di farla mettere in automatico (al centro dello schermo)

MessaggioInviato: 23 maggio 2005, 13:13
da PiccolaStellina
IO ho provato.. l'ho messo sia nel menu sia nel post..
Penso che il problema sia dovuto al fatto che ho creato un iframe per il post.. e i menù a scoparsa..
Insomma.. quando apro un menù più lungo del dovuto mi compare la barra in mezzo.. che posso fare??? aiutooooooo!!!

MessaggioInviato: 23 maggio 2005, 13:18
da Lucretia
PiccolaStellina ha scritto:IO ho provato.. l'ho messo sia nel menu sia nel post..
Penso che il problema sia dovuto al fatto che ho creato un iframe per il post.. e i menù a scoparsa..
Insomma.. quando apro un menù più lungo del dovuto mi compare la barra in mezzo.. che posso fare??? aiutooooooo!!!


prova a metterlo in fondo al template pagina, fuori dal menu, fuori dal template post, proprio alla fine di tutto...

MessaggioInviato: 23 maggio 2005, 13:19
da anija
PiccolaStellina ha scritto:IO ho provato.. l'ho messo sia nel menu sia nel post..


no no no
devi metterlo nel template PAGINA.

MessaggioInviato: 23 maggio 2005, 15:22
da PiccolaStellina
l'ho messo infondo al template pagina.. ma mi viente lo stesso..
Che posso fare??? help!!! :cry:

MessaggioInviato: 23 maggio 2005, 15:42
da anija
Mettilo subito dopo --login--, funziona, ho provato.

MessaggioInviato: 23 maggio 2005, 15:47
da PiccolaStellina
Grazie mille, ora è tutto ok!!! :ok:
:D

MessaggioInviato: 29 luglio 2005, 23:38
da LipStik
Io ho messo --credits-- prima alla fine del template post, ma non cambiava nulla e poi alla fine del template pagina e viene una cosa bruttina: lipstik.iobloggo.com Mi potete aiutare? :D

MessaggioInviato: 1 agosto 2005, 19:41
da anija
LipStik ha scritto:Io ho messo --credits-- prima alla fine del template post, ma non cambiava nulla e poi alla fine del template pagina e viene una cosa bruttina: lipstik.iobloggo.com Mi potete aiutare? :D


mettilo nel template pagina subito dopo "Le frasi sono tratte dalla canzone "She" dei Green Day"

MessaggioInviato: 3 settembre 2005, 21:53
da KareChan
Io quando nn lo volevo l'ho messo (sempre parlando di div) in secondo piando dietro l'immy ^w^ così nn si vede

MessaggioInviato: 3 settembre 2005, 22:09
da callo
KareChan ha scritto:Io quando nn lo volevo l'ho messo (sempre parlando di div) in secondo piando dietro l'immy ^w^ così nn si vede


Immagine

MessaggioInviato: 6 settembre 2005, 10:02
da anija
KareChan ha scritto:Io quando nn lo volevo l'ho messo (sempre parlando di div) in secondo piando dietro l'immy ^w^ così nn si vede


E' contro il nostro regolamento.

MessaggioInviato: 19 settembre 2005, 22:20
da Vanessa_Io
Ciao. :D
Mi rendo conto di essere la quattromillesima persona che rompe le scatole, ma il mio problema "pare" essere di tipo diverso. Ho provato ad importare un template da Splinder, vedendo che veniva data questa opportunità, e quella famosa barra mi compare sotto a quella in alto, una dopo l'altra, e fin qui potrebbe andarmi bene u_u , il problema è che sembra essere troncata a metà. -_-'
Non è proprio il massimo della vita. :?
C'è un modo per sistemarla?
Ho letto che va mantenuta, quindi o la metto in fondo, o rimane in alto ma lunga come l'altra, no?
Il mio Url è: http://postscriptum.iobloggo.com/

Ho appena aperto, quindi non sono tanto esperta. :angel:

Grazie.